Benvenuto su Carnivorous Plants Italia. Se vuoi avere accesso completo, registrati cliccando qui.

Problemi Forum

Problemi Forum

Messaggioda Ripetente » 29/08/2013, 10:30

sto sclerando da 2 ore .

cerco di cancellare alcune foto che ho messo nella gallery e non trovo un punto dove cliccare un comando di rimozione.
inoltre ogni due o tre pagine che apro di questo forum all'interno della mia gallery mi appare la richiesta di registrarmi come se non si ricordasse che sono un utente iscritto. eppure ho impostato il comando di rimanere sempre registrato.

non vi offendete ma credo sia il forum più complicato in cui mi sia mai imbattuto, sarà per colpa di questi mal funzionamenti momentanei !!!!
Ripetente
Nuovo utente
Nuovo utente
 
Messaggi: 13
Iscritto il: 09/06/2013, 12:46
Nome: finto

Condividi su:

Condividi su Facebook Facebook Condividi su Google+ Google+

Re: Problemi Forum

Messaggioda Paolo CPI » 29/08/2013, 12:34

Nel ricordari che da Regolamento sarebbe riportato di :
... "1.11-Evitare di inserire in lettera maiuscola titoli delle discussioni e/o commenti all'interno dei post." ...
aggiungo che:


Ripetente ha scritto:cerco di cancellare alcune foto che ho messo nella gallery e non trovo un punto dove cliccare un comando di rimozione.


basta chiedere: nella pagina della Gallery dove vedi le anteprime delle foto clicca su "Modera" sotto la foto che vorrai cancellare o altro. Ti si apriranno varie opzioni , tra cui "Delete". Lo selezioni, confermi e la foto sarà cancellata.

Ripetente ha scritto: inoltre ogni due o tre pagine che apro di questo forum all'interno della mia gallery mi appare la richiesta di registrarmi come se non si ricordasse che sono un utente iscritto. eppure ho impostato il comando di rimanere sempre registrato.

non vi offendete ma credo sia il forum più complicato in cui mi sia mai imbattuto, sarà per colpa di questi mal funzionamenti momentanei !!!!


il Forum non è complicato e i problemi di deconnessione sono dovuti ad una situazione a cui si sta lavorando, come comunicato in altri topic.

Paolo
Avatar utente
Paolo CPI
Mod Leader
Mod Leader
 
Messaggi: 1739
Iscritto il: 28/02/2011, 9:30
Località: Trentino
Medals: 1
Secondo classificato (1)
Titolo: DR. GreenHOUSE
Nome: Paolo

Re: Problemi Forum

Messaggioda Ripetente » 29/08/2013, 20:53

Grazie mille Paolo . sei stato davvero utile e gentile. ho sclerato di brutto. sembrava di essere finito in forum stregato .
quindi sono stato solo sfigato perchè ho avuto il tempo libero per potermi connettere giusto nell'ora dei lavori in corso. mannaggia.

sai che modera non lo avevo cliccato perchè credevo fosse un comando ad uso esclusivo dei moderatori. bene ora levo le immagini di troppo.
Ripetente
Nuovo utente
Nuovo utente
 
Messaggi: 13
Iscritto il: 09/06/2013, 12:46
Nome: finto


Torna a Forum

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron